Microsoft®

Word 2013

LEARNING

Getting Started

The Word Window

o AALEL AsBhCH ameeoc AnBbt TEETE
w o Taee Tongetn Hevde

Quick Source
Learning

®

Quick Access Toolbar — contains shortcuts for the most
commonly used tools.

Backstage View — contains tools to work with files and
manage Word settings.

Ribbon — contains groups of tools for use with Word 2013.
Document Pane — displays the current document.

Status Bar — contains document information and shortcuts.
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newl) Opening a Document
1. Click on the File tab.
2. Select Open in the left pane.
3. Select the location you would like to open from. You can
choose from:
» Recent Documents: choose from a list of recently opened
documents.
s SkyDrive: choose from a folder stored in the cloud.
e Computer: choose from likely folders or click Browse to
manually search your computer's libraries in File Explorer.
* Add a Place: select an additional location, such as an Office
365 account or another SkyDrive account.
4. Click the Open button.

new?) Word in SkyDrive
Word 2013 is fully integrated with SkyDrive, Microsoft’s online
cloud storage system. You can save files in SkyDrive and access
them from any computer or device with an Internet connection.
SkyDrive comes with three default folders: Documents, Pictures,
and Public.

Creating a Document from a Template @EW!
You can create many different types of documents beyond the
traditional blank page, including custom calendars, form letters,
resumes, flyers, invitations, gift certificates, or reports.
1. Click on the File tab.
2, Select New in the left pane.
3. Do one of the following:
o To use a default template, scroll through listed templates.
o To look through commonly-searched templafes, click on
one of the options in the Suggested searches space. Select
Letters, Resume, Fax, Labels, Cards, Calendar, or Blank.
o To search the web for a template, click in the Search for
online templates bar.
4. Select the template you want to use.
5. Click the Create button.

Creating a New Blank Document

1. Click on the File tab.

2. Select New in the left pane.

3. Select Blank document in the Available Templates pane.

Saving a Document
1. Click on the File tab.
2. Do one of the following:

e Tv save the document, select Save from the left pane.

s To save the document as another file format, select Save As
in the left pane. Select the location where you would like to
save your file and click Browse. Click the arrow on the Save
as type box and select a format from the resulting menu.

3. Enter afile name in the File name box.

4. Click the Save button.

Note: To quickly save after the initial save, click the Save H
button on the Quick Access toolbar.

Using the Backstage View@EW!
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The Backstage view replaces and expands on the File menu. The
Backstage view allows you to quickly manage Word settings, such
as Permissions, Sharing, Versions, Properties, and Options. It
also allows you to save a file, open a file, or print the current file.
To access the Backstage view, click on the File ta}) on the Tab Bar.
Make selections in the Left pane. Click the Back @ button to

exit.

Copyright © 2013 by Quick Source Learning



Text & Page Layout

NEw) Customlzmg the Ribbon

Click on the File tab.

Select Options in the left pane.
Select Customize Ribbon.
Click the arrow on the Customize the Ribbon box and select

oo o

the tab group you want to customize from the resulting menu.

@

Do any of the following:

o To hide or display a fab, check or clear the box next to the
group name in the box on the right.

e To rename a tab or group, select the current name and click
the Rename button. Enter a new name in the Display name
box and click the OK button.

o To rearrange tabs and groups, select the tab or group name
and click the Move Up | »  or Move Down | - | button.

6. Click the OK button when you are finished.

Note: To hide the ribbon, click on the Ribbon Display Options =

button. Select Auto-hide Ribbon from the drop down menu. You

can also select to Show Tabs or Show Tabs and Commands.

Text

Formattmg Text
Select the text you
want to format.

2. Click on the Home
tab.

3. Click the Show the
Font dialog box = launcher in the Font group.

4. Make font formatting selections.

5. Optional: To apply OpenType features, click on the Advanced
tab. Under OpenType Features, select the options you want.

6. Click the OK button when you are finished.

Note: To quickly format text, select the text you want to format

and click the buttons in the Font group, including standard text

options such as Bold B, Italics I, Underline U, Strikethrough
sz, Font Color .E., Text Highlight Color ¥ , and Clear

Format'tmg s
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Applying Paragraph Formatting

1. Select the text you want to format.

2. Click on the Home tab.

3. Click the Show the Paragraph % dialog box launcher in the
Paragraph group.

4, Make paragraph formatting selections.

5. Click the OK button when you are finished.

Note: To quickly change the alignment, click the Align Left =

, Center =, Align Right =, and Justify = butions in the

Paragraph group.

Cutting, Copying, and Pasting Text

1. Select the text you want to cut or copy.

2. Click on the Home tab and do one of the following:

» To cut the text, click the Cut 2 button in the Cliphoard
group or press Ctrl + X.

e To copy the text, click the Copy
group or press Ctrl + C.

3. Click where you want to paste the selection.

4. Click the top section of the Paste ™ button in the Cliphoard
group or press Ctrl + V.

5. Optional: To copy text formatting and apply it to another
section of text, select the text you wish to copy. Click the
Format Painter ¥ button in the Clipboard group. Click the
text to which you wish to apply that format.

2 button in the Clipboard

Inserting a Symbol or Special

Character
1. Click in the document where you want
to insert a symbol or character.
Click on the Insert tab.
Click the Symbol € button in the Symbols group.
Select More Symbols from the resulting menu.
Click the arrow on the Font box and select a font from the
resulting menu.
Do one of the following:
o To insert a symbol, click on the Symbols tab and select the
symbol you want to insert.
e To insert a special character, click on the Special Characters
tab and select the character you want to insert.
7. Click the Insert button.
8. Click the Close button when you are finished.
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Creating a Bulleted or Numbered List

1. Enter “*” (asterisk) to start a bulleted list or “1.” to start a
numbered list.

2. Press the Spacebar or Tab key.

3. Enter the first line of text and press the Enter key. (Word will
indent the list and display the next bullef or number.)

4. Optional: Enter additional lines of text.

5. When you are finished, press the Enter key twice to end the
list.

Page Layout

Setting Page Margins

1. Click on the Page Layout tab.

2. Click the Margins [ ] button in the Page Setup group.

3. Select a margin type from the resulting menu.

Note: To set custom margin values, click the Margins button and
select Custom Margins from the resulting menu. In the Margins
section, enter values and click the OK button.

Changing the Page Orientation

1. Click on the Page Layout tab.

2. Click the Orientation ¥ button in the Page Setup group.
3. Select Portrait or Landscape from the resulting menu.

Selectlng the Paper Size
Click on the Page Layout tab.
2 Click the Size [ button in the Page Setup group.
3. Do one of the following:
s To select a standard paper size, select one of the paper sizes,
s To specify a custom paper size, select More Paper Sizes from
the resulting menu. Enter values in the Width and Height
boxes and click the OK button.

Addmg Text Columns (vew!
. Select the text you would like to put into columns.
2. Click on the Page Layout tab.
3. Click the Columns |=| button in the Page Setup group.
4. Do one of the following:
s To place columns, choose the number of columns.
e 7o sel column options, select More Columns. Enter settings
such as Width, Spacing, and Number of columns and click
the OK button,
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Inserting Page Numbers

1. Click on the Insert tab.

2. Click the Page Number [# button in the Header & Footer
group.

3. Select a location to place the page numbers.

4, Select a format from the resulting menu.

5. Click the Close Header and Footer button in the Close group.

Note: To remove page numbers, click on the Insert tab, click the

Page Number [5] button in the Header & Footer section and

select Remove Page Numbers [ from the resulting menu.

Inserting Header and Footers

1. Click on the Insert tab.

2. Click the Header or Footer button in the Header & Footer
group.

3. Optional: Select More Headers from Office.com or More
Footers from Office.com.

4. Select a header or footer from the resulting menu.

5. Enter text in the header or footer area.

6. Optional: Use the buttons in the Insert group to insert the
date and time and other items such as graphics.

7. Optional: To switch between the header and footer areas, click
the Go to Header or Go to Footer button in the Navigation
group.

8. Optional: To format text, select the text, click on the Home
tab, and use the buttons in the Font, Paragraph, Styles, and
Editing groups.

9. Click on the Design tab and click the Close Header and Footer
button in the Close group.

NEW)Insertmg a Blank Page or a Page Break
. Click in the document where you want to insert the break.
2 Click on the Insert tab.
3. In the Pages group, do one of the following:
o To insert a cover page, click the Cover Page e button.
e To insert a blank page, click the Blank Page [I button.
o To insert a page break, click the Page Break »= button.

Insertmg the Date and Time
Click in the document where you want to insert the date and/
or the time.

2. Click on the Insert tab.

3. Click the Date & Time E% button in the Text group.

4. Select a format in the Available formats box.

5. Optional: Check the Update automatically box to automatically
update the date and time when you open or print the
document.

6. Click the OK button.

Inserting a Table
1. Click in document where you want to 55 Table
insert the table. EEEE RN
2. Click on the Insert tab.
3. Click the Table © button in the Tables |~
group. i
4. Select Insert Table. EEE%DDDD
5. Set the number of columns and rows in  [EZULCOILICIL]
the Table size section.
6. Optional: Select options in the AutoFit behavior section.
Click the OK button.
NEW) Note: To quickly insert a table, click the Table [ butfon. Use the
highlighter to select the number of columns and rows you wish to
use on the Table graphic.

Page Layout continued

Applying a Theme @EW!
Click on the Design tab and do any of the
following:

e To change the overall theme of a
document, click the Themes 23] button
in the Document Formatting group and
select a theme from the resulting gallery.

Tike WTLE Lz Title

Vemdng |

o To change the theme colors, click the Colors E button in the
Document Formatting group and select a theme color from
the resulting gallery.

o To change the theme fonts, click the Fonts | A |_| button in the
Document Formatting group and select a font theme from the
resulting gallery.

e To change the paragraph spacing, click the Paragraph Spacing
= button in the Document Formatting group and select a
Built In paragraph theme from the resulting gallery. You can
also click Custom Paragraph Spacing to make your own.

o To change the theme effects, click the Effects || button in the
Document Formatting group and select an effect theme from
the resulting gallery.

Note: To quickly apply a theme, click on one of the themes
previewed in the Document Formatting group.

Applying a Watermark

1. In the Design tab, click the Watermark | '] button in the Page
Background group.

2. Select a default watermark from the resulting menu.

3. Optional: Select the More Watermarks from Office.com [E
button.

4, Optional: To create your own watermark, select the Custom
Watermark [ button. Choose whether you would like to use
a picture or text watermark. To use a picture watermark, select
Picture Watermark and click the Select Picture button to
browse for an image in your folders or on Office.com. To enter
a text watermark, select Text Watermark and enter the Text,
Size, Color, and Layout options. Click Apply. Click OK when
you are finished.

5. Optional: To remove a watermark, select Remove Watermark
.

Adding a Border

1. In the Design tab, click the Page Borders | ] button in the
Page Background group.

2. Under the Setting section, select Box, Shadow, 3-D, or
Custom.

3. Set Style, Color, Width, and choose if you would like the
border to feature any cover art by clicking the arrow on the Art
section.

4. Adjust the Preview section to view how your border will appear
on your document.

5. Click the arrow in the Apply to: section to choose where in the
document you would like the border to appear.

6. Click OK when you are finished. ]

Note: To change the entire page color, click the Page Color

button in the Page Background group. Select a color from the

Theme or Standard colors pailete. To clear the background color,

select No Color.
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Editing

Editing
Checking Spelling,
Grammar, and =
Contextual Spelling
Word automatically checks spelling e l
and grammar errors as you enter
text. When it identifies an error,
a wavy line will appear under
the word. Spelling errors appear .
underlined in red. Grammar or contextual errors appear in blue.
o To make changes fo the error, right-click the underlined text
and select from a list of corrections.
o To check spelling, grammar, and contextual spelling all
at once, cl&gl& on the Review tab and click the Spelling &
Grammar ./ button in the Proofing group.
Note: To set options for spelling, grammar, and contextual
spelling, click on the File tab and select Options in the leff pane.
Select Proofing, select oplions, and click the OK button.

Quick Source Learning _Eiudh

Guide
Guided

lgnere all Ir
Add to Dictionary

B Hypedink..

7 New Comment

Adding an AutoCorrect Entry

The AutoCorrect feature automatically detects and corrects typos,
misspelled words, and incorrect capitalization. You can also use
the AutoCorrect feature to quickly insert text or symbols by typing
an abbreviation.

Select the text or symbol you want to add to the list.

Click on the File tab and select Options in the left pane.

Select Proofing and click the AutoCorrect Options button.
Click on the AutoCorrect tab. (The selected text or symbol will
appear in the With box.)

Enter an abbreviation in the Replace box.

Click the Add button.

Optional: To prevent automatic corrections, click the
Exceptions button. Click on the tabs, make changes, and click
the Add button. Click the OK button.

8. Click the OK button to close all remaining open dialog boxes.

g =
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Using the Document Navigation Pane

The Document Navigation pane allows you to quickly navigate and
reorganize your document by dragging and dropping headings.
You can also collapse and expand outline levels and search for text
of objects in your document. To enable the Document Navigation
pane, click on the View tab. Check the Navigation Pane box in the
Show group.

Organizing Document Headings

Before you can view headings in the Navigation pane, each

heading must have a “Heading” style applied to it.

1. If the headings are not visible, click the Browse the headings
in your document tab in the Navigation pane.

2. Oplional: Click on a heading to go to the location in the
document.

3. Optional: To move a heading and its corresponding section,
click and drag the heading to a new location. (The changes are
immediately reflected in the document.)

4. Click the Close = button to close the Navigation pane,

Using Word Count

1. Click on the Review tab.

2. Click the Word Count button in the Proofing group.
3. Click the Close button when you are finished.

Collaborating with Track

Changes (vew!

You can track changes made in an edited
document. Corrections made by you or
other users will show up in a Markup view.

You can read comments, see deleted or added content, and view

other edits.

1. Click OI} Mhame oroffice s Jess Quinkan A few seconds ago o
the Review | hink “the” sounds more professionsl.
tab.

2. Click the Track Changes [i button. Select Trmhanges

3. Enter your desired edits in the document. A red line will
appear next to any text where there has been a change.

4, Optional: To insert a comment, click the New Comment | )
button and enter your comment in the space provided.

5. Do one of the following:

s To view the edits, click the red line to show the changes.

o To view comments, click on the comment balloon graphic.

o To view changes by specific users, click the Show Markup
button. Select Specific People from the resulting menu and
check the name of the reviewers whose comments you wish
to view.

o To view all changes made to a document, click the
Reviewing Pane [E] button. Revisions will open in the left
panel.

Note: Click on the Reviewing Pane [] button’s arrow fo view the
pane either horizontally or vertically.

Acceptmg a Change @EW'
Click on the Review tah.

2. Click the Accept ¥ button in the Changes group.

3. Select which changes vou would like to accept in the resulting
drop down menu. You can approve only the current change or
select the Accept All Changes option to apply all the changes
in the document.

4, Optional: Navigate forward or backward in the changes hy

clicking the Previous ? or Next =" buttons.

5. Optional: To reject a change, click The Reject [ button
and select which changes you would like to ignore from the
resulting menu.

Edltmg a PDF file in Word (vew!
. Click on the File tab.

2. Click the Open button.

3. Select the PDF you would like to open from one of the
available locations.

4. Click OK when prompted to convert the document into an
editable format.

5. Make the desired changes to your PDF.

Note: To save the document again as a PDF, select PDF in the

Save as Type space.

Replacmg Text
. Click on the Home tab

2. Click the Replace 2ic button in the Editing group.

3. Enter the text you want to replace in the Find what box.

4. Optional: Click the More button to narrow your search
specificiations.

5. Enter the replacement text in the Replace with box.

6. Click the Find Next button to jump to the next matching text.

7. Click the Replace, or Replace All button.

8. Click the Close button when you are finished.
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NEW!

NEW!

lHlustrations, Views & Output

IHHlustrations
Inserting a Picture, Clip Art, or Shape

1. Click in the document where you want to insert the

illustration.

2. Click the Insert tab. In the Illustrations group, do one of the

following:

e To insert a picture from a file, click the Pictures [.2 button,
Locate and select the file you want to insert and click the
Insert button.

s To insert clip art, click the Online Pictures _Z button. In the
Office.com Clip Art space, enter a keyword in the Search for
box and click the Go button. Click on a clip to insert it.

e To insert a shape, click the Shapes [ button. Select the
shape you want from the resulting menu. Click and drag in
the document to create the shape.

o To insert a SmartArt graphic, click the SmartArt ™ button
in the Illustrations group. Select a category in the left pane.
Select the SmartArt graphic you want to insert. Click the OK
button

s To insert a chart, click the Chart 11 button. Select the type
of chart you want from the resulting menu. Click OK to
insert the chart.

Optional: Click the buttons on the Format tab that appear to

format the graphic or-shape.

Inserting a Screen Shot

Word now provides tools for taking screen shots (or pictures of

the screen) and inserting them in your documents. You can take

a screen shot of any window that is not minimized. If you want

to insert a portion of a window, minimize all windows except the

Word window you are working in and the window you want to use

to take the screenshot.

1. Click the document where you want to add the screenshot.

2. Click on the Insert tab.

3. Click the Screenshot w. button in the Illustrations group and
do one of the following:

o To insert a screen that you have open on your computer,
select the screen in the Available Windows section.

e To creafe your own screenshof, select Screen Clipping from
the resulting menu. Click and drag the area you want to
insert in the document.

4. Optional: Click the button on the Format tab that appears to
format the screen shot.

Inserting a Video
1. Click on the Insert tab.
2. Click the Online Video ™ button in the Media group. From
here, you can do one of the following:
¢ To search the web for a video, enter a search phrase in the
Bing Video Search space.
e To embed a video code directly info your document, paste
your code into the Paste embed code here space.
e To insert a video from YouTube, click the YouTube icon in
the Also insert from space.
3. Select the desired video and click Insert.

Views

Viewing Multiple Documents

1. Open the documents you want to view.

2. Click on the View tab.

3. Click the Arrange All button in the Window group.

Comparing Two Documents
1. Click on the Review tab.

2. Click the Compare =] button in the
Compare group.

Select Compare to compare two versions
of a document.
4, Click the Open
wish to compare.
Select a user under the Label Changes with space.

Click the OK button.
Note: If you wish to compare sections within a single document,
click on the View tab. Click the Split button in the Window

group.

3.

button to browse for the documents you

5.
6.

Changing the Document View @EW!
1. Click on the View tab. '
2. In the Document Views group, do one of the following;

e To view the document as it will look when it is printed, click
the Print Layout m button. (Print Layout is the default
view.)

e To view the document as it will appear in a Web browser,
click the Web Layout =2

o Tb view the document as an ouﬂme, click the Qutline [ ]
button. Click the Close Qutline View button in the Close
group to return to the default view.

s To view the fext of the document without graphics or
headers, click the Draft [—] button in the Views group.
Note: You can quickly switch between Read Mode, Print Layout,
and Web Layout, as well as adjust the Zoom settings by clicking

the Status Bar at the botftom of the screen.

Using Read Mode @EW!

Read Mode is a feature that allows you to view your text in a
stripped-down, minimal format while still accessing editing tools.
1. Click on the View tab.

2. Click the Read Mode [Z button in the Views group.

3. Optional: To search the document, click on the Tools tab.
Click the Find button.

Optional: To return to editing mode, click on the View tab.
Select Edit Document.

Output

Previewing and Printing a Document

1. Click on the File tab.

2. Select Print in the left pane.

3. Optional: To change the preview zoom, click and drag the
Zoom slider or click the Zoom Qut or Zoom In buttons at the
bottom of the preview.

4. Select print options in the middle pane.

Click the Print = button to print the document.

4.

To order call toll-free 1-800-296-5750.
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Extras, Shortcuts & Getting Help

Sharing a Document

1. Click on the File tab.

2. Select Share in the left pane.

3. Choose how you would like to share your document. You can

choose:

o Invite people: share a document through your SkyDrive
account.

* Email: send as an attachment, link, PDF, XPS, or Internet fax.

¢ Present Online: create an individual link to access or
download the document online.

* Send by Instant Message: attach the document to an online
instant message.

 Post to Blog: upload the document to your SharePoint,
Wordpress, Blogger, or other supported blogging site.

Recovering Files

Recovel‘lng Unsaved ’ O} Versions

i) There are no previous versions of this file F
Documents
By default the AutoRecover and
AutoSave options are enabled.
This allows you to recover earlier
versions of a file when you close
without saving.
1. Click on the File tab. _
2. Click the Manage Versions ' button.
3. Select Recover Unsaved Documents 7 from the resulting
menu.
4. Select the document you want to recover and click the Open
button.
5. Optional: To delete all unsaved documents, select Delete All
Unsaved Documents ' ..
Note: To adjust options for AutoRecover and AutoSave, click on
the File tab, select Options in the left pane, and click Save. You
can set the AutoRecover time, choose a location for the file to be
saved in, or set other saving options.

ed Documents
nsaved files

| [T Delete Afl Unsaved Documents
7| Deleteall recent copies of
unsaved files

w)Accounts

In Word 2013, your program is interegrated with both your
SkyDrive and Microsoft accounts. You will be prompted to log in
the first time you use Word 2013.

Adjusting User Information
1. Click on the File tab.
2. Click Account. From here you can do one fo the following:

o To change your user photo, click the Change Photo. Sign in
to your account and upload a photo from your computer or
SkyDrive,

o To switch your account, click Switch Account. Select
Microsoft account or Organization account and enter in your
User ID and password. Click Sign in.

Changmg your Office Theme and Background
Click on the File tab.

2. Click Account.

3. Click the arrow to select an option under Office Background
and Office Theme to set the graphic design and color for your
Office windows.

Shortcuts
Clipboard Group Shortcuts

[ Paste .ucervsssssnnsesisssssisnsissinnisensnnse Ctrl + V
G cissaninessisniansmn imainamim Cirl + X

BB COPY sureriressmsmsssisressesesssenesssnsssssssssssnnsssssessnssmsssssaseasens Ctrl+C

¥ FOIrmMat PAINIET w.iessesisesssmssiivinssannssissansinsinntsermisivmace Ctrl + Shifi + C
Text Shortcuts

[Calbri (Bod) =] FONt rreemereemsereemseeeens Ctrl + Shift + F
[ -] Font Size .. Ctrl + Shift + P
A Grow Font Ctrl + Shift +.
A’ Shrink Font Ctrl + Shift +,
"/ Check spelling F7

B Bold Ctri+B

I Italic . Ctrl +1

L e 1= 11 1= T Ctrl+ U

X Subscript o Cirl + = |
M SUPEISCHIPE vverereresrsrereresesessasesesssssaseseasssssasessssasasssssesien Ctrl + Shift + + |
= Align Text Left U o= (I |
O eRlBr i I s R Ctrl+ E

= Align Text RIGNt ucssmmsmesmsmssmsmssssssssssssesmssesessnens Cirl+R
1 | Cirl +4J

Hifind - Search DOGUMENT wvurrevrseeremeasseseseesesesesesenesensenens GLHL 4 F
HcReplace. Replace text ... Ctrl+H
Function Shortcuts

SV S i suwnosins 04508 058 S8 5 €4 0 v i F12

BaAUE: s e s Ctrl + S

DM o st B RS AT 0 Ctrl + O

Delete selected. . mmmmrmmmmenmmmemsmscnsennensmsnas Delete

Redo an action . Ctrl +Y

(8] 1o ToTR=Ty IF=To11 o] s USSP SNRUNORN & g I B4

Close .. o Ctrl + W

Print .. .. Ctrl + P
Gettl ng H eI p
Using Word Help
1. Click the Microsoft Word Help 7 button on the Tab Bar or

press F1.

2. Do one of the following:

o To browse common Word Help tfopics, select a topic heading
in the Popular searches section.

s To browse tips for exploring new items in Word 2013, select a
topic heading in the Getting started section.

o To browse basic Word articles, select a topic heading in the
Basics and beyond section.

» To search for a new Help fopic, enter what you want to
search for in the Search online help box and click the
Search 2 button.

3. Click once on a topic to view Help information.
Note: Click the Home & button on the Standard toolbar fo
refurn fo the Home page. Click the Back — and Forwerd

buttons to navigate through Word 2013 Help.

ISBN 978-1-935518-35-8

19351518358




