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The PowerPoint Window

Quick Access Toolbar — contains shortcuts for the most
commonly used tools.

Backstage View — contains common functions for saving,
printing, and sharing your slideshow.

Ribbon — contains groups of tools.

Slides and Outline Tabs — displays slide thumbnails or slide
outlines.

Slide Pane — displays the selected slide.

Notes Pane — displays notes for the selected slide.

Tab Bar — contains tabs that display tools and commands in
the ribbon.

Status Bar — contains slideshow information and shortcuts.
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Customizing the Ribbon

1. Click on the File tab.

. Select Options in the left pane.

Select Customize Ribbon.

Click the arrow on the Customize the Ribbon box and select
the tab group you want to customize from the resulting menu,
5. Do any of the following:

e To hide or display a tab, check or clear the box next to the
group name in the box on the right.

e To rename a tab or group, select the current name and click
the Rename button. Enter a new name in the Display name
box and click the OK button.

» To rearrange tabs and groups, select the tab or group name
and click the Move Up| -« or Move Down | ~ | button.

6. Click the OK button when you are finished.
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NE@ Customizing PowerPoint Tools

¢ 7o customize the Quick Access Toolbar, click the Customize
Quick Access Toolbar = button in the top right corner of
the toolbar. Check or uncheck commands from the resulting
menu to add or remove shortcuts.

 To hide or show the ribbon, click the Customize the Ribbon
= button in the top left corner of the screen. Select an
option from the resulting menu.
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Using the Backstage View

The Backstage view replaces and expands on the File menu. The
Backstage view allows you to quickly manage PowerPoint settings.
You can save, open, or print the current presentation. To access
the Backstage view, click on the File tab on the Tab Bar. Make
selections in the Left pane. Click the Back @ button to exit.

Opening a Presentation

1. Click on the File tab.

2. Select Open in the left pane. Select a location to open your
presentation from.

3. In the Open dialog box, locate and select the file.

4. Click the Open button.

Note: To open a recent document, select the document in the

Recent Presentation pane.

Creating a Presentation

1. Click on the File tab.

2. Select New in the left pane. From here, you can do one of the
following from the Available Templates pane:

e To select a blank workbook, select Blank Presentation.

» To use a default template, scroll through listed templates.

e To look through commonly-searched templates, click the
options in the Suggested searches space. Select Business,
Calendars, Charts and Diagrams, Educational, Medical,
Nature, or Photo Albums.

s To search the web for a template, click in the Search for
online templates bar. Enter your search query and click the
Search ,© button.

Saving a Presentation
1. Click on the File tab.
2. Do one of the following:
o To save the document as a PowerPoint 2013 file (.xls), select
Save from the left pane.
¢ To save the document as another file format, select Save As
in the left pane. Select the location you would like to save
the file to and click Browse. Click the arrow on the Save as
type box and select a format from the resulting menu.
3. Enter a file name in the File name box.
4, Click the Save button.
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Slides & Themes

Slides

Creatmg a New Slide

. Select the slide in the Slides tab that you want the new slide to

appear after.

2. Click on the Home tab.
3. Do one of the following:

o To insert a new sfide with the same layout as the selected
slide, click the top section of the New Slide |—] button in the
Slides group.

o To insert a new siide with a different layout, click the arrow
on the New Slide |—] button in the Slides group and select a
slide layout from the resulting menu.

Note: To quickly create a new slide with the same layout, click
below the slide in the Slides tab and press the Enter key.

Copying a Slide

1. Select the slide in the Slides tab that you want to copy.

2. Click on the Home tab.

3. Click the Copy E& button in the Clipboard group.

4. Click in the Slide tab where you want to place the new slide.

5. Click the top section of the Paste T button in the Clipboard
group.

Note: To move a slide, click and drag the slide thumbnail in the

Slides tab.

Deleting a Slide

1. Right-click the slide in the Slides tab that you want to delete.
2. Select Delete Slide ["}-'-q' from the shortcut menu.

Note: You can also select the slide in the Slides tab that you want
to delete and press the Delete key.

Changing the Layout of a Slide

1. Select the slide in the Slides tab.

2. Click on the Home tab.

3. Click the Layout || button in the Slides group.

4. Select a layout from the resulting gallery. (If you do not want
a defined layout, select Blank.)

Hiding a Slide

You can hide a slide so that it does not appear during a slide show

without deleting it from the presentation.

1. Select the slide in the Slides tab that you want to hide.

2. Click on the Slide Show tab.

3. Click the Hide Slide 4] button in the Set Up group. (The
htgcjen slide icon will appear on the page number in the Slides
fab.

new)) Working with Slide Views

e To view rhe presentation in the default editing view, click the
Normal = button on the Status Bar.

 To view the slides as thumbnails, click the Slide Sorter ==
button on the Status Bar.

» To review the presentation with simple editing controls (not a
full screen slide show), click the Reading View E2 button on
the Status Bar. Press the Esc key to exit Reading View.

o To view the presentation as a slide show, click the Slide Show
5% button on the Status Bar. Press the Esc key to exit the
slide show.

Note: You can also click on the View tab and click the buttons in
the Presentation Views group.

Changmg Slide Properties
. Click on the Design tab.

2. Click the arrow on the Slide Size | |
button in the Customize group.

3. Select Custom Slide Size from the drop-
down menu.

4. Optional: Click the arrow on the Slides sized for box and

select a size from the resulting menu.

. Optional: Enter a number in the Number slides from box.

. Optional: Make changes in the Orientation section.

Click the OK button.
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Adding a Header and Footer to a Slide

1. Select the slide in the Slides tab.

2. Click on the Insert tab. ‘

3. Click the Header & Footer D button in the Text group.

4. Do any of the following:

o To add the date and time, check the Date and time box and

select options.

o To add the slide number, check the Slide number box.

e To add footer fext, check the Footer box and enter text.

Optional: To prevent the header and footer from being displayed

on the title slide, check the Don’t show on title slide box.

6. Optional: To add a header and footer to notes and handout
pages, click on the Notes and Handouts tab, make selections,
and click on the Slide tab.

7. Do one of the following:

o To apply the header and footer to the selected slide only,
click the Apply button.

* To apply the header and footer to all slides, click the Apply
to All button.
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Themes
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Applymg a Theme
. Click on the Design tab.

2. Select a theme in the Themes group.

3. Opfional: To further customize your theme, select an option
from the Variants group.

4. Optional: To view more themes, click the More = button.
Click Browse for Themes. Select the theme you wish to use
and click Open.

Applying a Color, Font, or Effects Scheme
1. Click on the Design tab.
2. In the Variants group, click the More =
following:
o To apply a color scheme, click the Colors B button and
select a color scheme from the resulting
s To apply a font scheme, click the Fonts | A | button and
select a font scheme from the resulting menu
 To apply an effects scheme, click the Effects |2 button and
select an effects scheme from the resulting menu.

button. Do any of the

Saving a Theme

Click on the Design tab.

Click the More ~ button in the Themes group.
Select Save Current Theme from the resulting menu.
Enter a name for the theme in the File name box.
Click the Save button.
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Text

Creating a Text Box

1.
2.
3.
4.

Formatting a Text Box

1.

. Click the Text Box section under the

Click on the Insert tab.
Click the Text Box |25

Text

button in the Text group.

Click and drag in the slide to create the text box.
Optional: To move a text box, place your mouse pointer over
the border of the box until it changes into a four-sided arrow.

Click and drag to move the text box.

Enter text in the text box and click outside the text box when

you are finished.

Click in the text box you wish to
format.

Click the Format tab.

Click the Format Text Effects task
pane = launcher in the WordArt
Styles group.

Text Options heading. From here,

you can do one of the following:

e To set the alignment, make a
selection in the Vertical alignment
space.

e To adjust the direction of the
text, select a direction in the Text
direction space.

Format Shape T
SHAPEOPTIONS  TEXT OFTIONS
o Az
A & E
<4 TEXT BOX

Vertical alignment | Bottom =

Text direction ._Fio_r_i_zgrlt_al__“ ~
! Do not Autofit

) Shrink text on overflow
_) Resize shape to fit test
Left margin
Right margin
Top margin

Eottomn margin
[+ Jriptmm shape

[ golumns... |

¢ To Autofit the text, select Shrink

text on overflow. To turn off Autofit, click Do not Autofit.

Cutting, Copying, and Pasting Text

1.
2.

Select the text you want to cut or copy.

Click on the Home tab and do one of the following:
e To cut the text, click the Cut 3 button in the Clipboard

group or press Ctrl + X.

« To copy the text, click the Copy E® button in the Clipboard

group or press Ctyl + C.

Click where you want to paste the selection.
Click the top section of the Paste ™ button in the Clipboard

group or press Ctrl + V.

Optional: Click the Paste Options smart tag button that

appears and do one of the following:

o To keep the source formatting, click the Keep Source

Formatting =/ button.
* To paste the text with no formatting,
Only | a button.

click the Keep Text

Note: Paste formatting will automatically preview as you hover
your cursor over the Paste Options.

Applymg Font Formatting

2
3.

4.

5.

. Select the text you want to format.
Click on the Home tab.

Click the Show the Font dialog box launcher = in the
bottom-right corner of the Font group.

Make font formatting selections, including Font color, Font
Style, or Size. Check the boxes to enable Effects such as

Strikethrough or All Caps.

Click the OK button when you are finished.
Note: To quickly format selected text, click the buttons in the
Font group.

Applying Paragraph

Formatting

1. Select the text you want to format.

2. Click on the Home tab.

3. Click the Show the Paragraph dialog box
launcher % in the bottom-right corner
of the Paragraph group.

%. Make paragraph formatting selections such as Alignment,
Indentation, and Spacing.

5. Click the OK button when you are finished.

Note: To quickly format selected text, click the buttons in the

Paragraph group.

Applying a WordArt Style to Text
Use WordArt to change the color, outline, or stylistic effects to
your text.
1. Select the text you want to apply a style to.
2. Click on the Format tab.
3. Select an option in the WordArt Styles group.
o To change text color, click the Text Fill £ button and select
a color from Theme Colors or Standard Co!ors
o To change fext outline, click the Text Outline 2 button and
select a color or outline weight from the drop- down ment.
* To add a text effect, click the Text Effects £ button and
choose an effect.
Note: To clear formatting, click the More ~ button in the
WordArt Styles group. Click Clear WordArt.

Creatlng a Bulleted or Numbered List
Click in the text box where you want to create the bulleted or
numbered list.

2. Click on the Home tab.

3. In the Paragraph group, do one of the following:

e To create a bulleted list, click the Bullets *— button.
o To create a numbered [ist, click the Numberlng = button.

4. Enter list text and press the Enter key after each line.

5. Optional: To create a multi-level list, select the list item you
want to promote or demote and click the Decrease List Level
€= or Increase List Level 3= button in the Paragraph group.

6. When vou are finished, click the Bullets or Numbering button
in the Paragraph group.

Nofte: To add bullets or numbering fo existing text, select the text

you want to make into a list. Click on the Home tab, and click the

Bullets or Numbering butfon in the Paragraph group.

Working with the Mini Toolbar

1. Select the text you want to format.

2. Place your mouse pointer over the Mini toolbar to display it.
3. Click a button on the Mini toolbar to format text.

To order czll toll-free 1-800-296-5750.
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IHlustrations & Animation

Hlustrations Animation

Inserting an Illustration Applying a Transition Effect
1. Click in the slide where you want to insert the illustration. 1. Select the slide in the Slides tab you
2. Click on the Insert tab. want to apply a transition effect to.
3. In the Images group, do one of the following: 2. Click on the Transitions tab.

e To insert a picture from a file, click the Picture B button. 3. Select a transition in the Transition to This Slide box. (If the
Locate and select the graphic file you want to insert and click transition you want is not displayed, click the More = button
the Insert button. and select a theme from fhe,resulz‘mg gallery.)

e To insert a graphic or clip art from the Internet, click the 4. Click the Effect Options u button to select the direction of
Online Pictures [/ button. Enter a keyword for the clip art Your transition. , . )
you want to insert in the Search for box in the Clip Art task 5. Optional: To preview the transition effect, click the Preview
pane. Click the Go button. Click once on the graphic you button in the Preview |2 group.

want to insert in the results pane. You can also choose insert
images from Bing Image Search or your SkyDrive.
e T insert a screenshot, click the Screenshot | button.

Note: To use the current transition cfn_all the slides in your
presentation, click the Apply To All 3 button.

Select an active window to screenshot from the Available Animating an Object
Windows section or click the Sereen Clipping g4+ button to 1. Select the object you want to animate.
select a specific area of the screen. Click the OK button. 2. Click on the Animations tab.
4. In the Tllustrations group, do one of the following: 3. Select an animation in the Animation Styles box in the
» To insert a shape, click_the Shapes T’ button ancll select Animations group. (If the animation you want is not
a shape from the resulting menu. Click and drag in the displayed, click the More = button and select an animation
presentation to create the shape. from the resulting gallery.)
e To insert a SmartArt graphic, click the SmartArt T button. 4 Select an animation from the resulting gallery.
SEIECt, a category in the left pane and select the SmartArt 5. Optional: To add an additional animation, click the Add
graphic you want to insert. Click the OK button.. Animation % button in the Advanced Animation group and
5. Optional: Make selections on the Format tab to format the select an animation from the resulting gallery.
illustration. 6. Optional: To set a trigger for the animation, click the Trigger
button in the Advanced Animation group.
NEWDInserting Excel Charts 7. To preview the animation(s) on the slide, click the top section

of the Preview ¥ button in the Preview group.
Note: To remove animation from an object, click the More =
button and select None from the resulting gallery.

PowerPoint 2013 includes the full range of Excel charts to display
your data most effectively.

1. Click the slide where you want to add the chart.
2. Click on the Insert tab.
3. Click the Chart g J button in the Illustrations group. Duplicating Animated Effects
4. Select the type of chart that best represents your data or click  [Use the Animation Painter to copy text animation effects.
g glptcintthto Sﬂebd;tat recently-used chart. 1. Select the object with the animation effect(s) you want to copy.
« Llick the utton. 2, Click on the Animations tab.
3. Click the Animations Painter ¥ button in the Advanced
NEW! Animation group.
)El‘l?:ll)lf}tl g_llelzgdyldeos in a Slideshow 4. Select the object you want to copy the animation effect(s) to.
where you want to add the video. ; L s

3. Click on the Insert tab. Note: Double-click the Animation Painter ‘.‘i_* but{on to gpply

; . . effects fo more than one object. Click the Animation Painter
3. Click the Video m button in the Media group. buiton again to disable the Animation Painter
4. Do one of the following: 4 ’

e To insert a video from the Internet, select Online Video.
Select an online location to search or hrowse from or paste Using the Animation Pane vt + &
an embed code into the From a Video Embed Code box. The Animation Pane displays all idutlali it
¢ To insert a video from your computer, select Insert Video on  animations and triggers that have been [» perai]

My PC and browse for the video file you want to upload. applied to a slide. 19 ContentPlace. DI |

5. Click the Insert button. 1. Click on the Animations tab. Teigiger: Tt 1 Hello Therel i
2. Click the Animations Pane 7 button | 1 T Heio .. [
. v in the Advanced Animation group. —————

%ﬂ%ﬁﬁlgglyﬂgz?;’fgif:n%ttsextures such as pencil sketch 8. Opf{onal: To preview all animations, click P_lay A“'
and watercolor sponge, to pictures 2 4, Op'fzoq[c_zl: To tdogﬁlei( til}:a pllIay_ order lo)f the ‘emlrga?tons, select an

: BN : animation and click the Up [~ | or Down - | buttons.
L. Click on the picture you want to apply the effects to. 5. Optional: To delete the animation, click the arrow on the

2. Click on the Format tab. i o
3. Click the Artistic Effects button in the Adjust group. irli;f Hiz aniiafionandisalect Remerk fPonthe drip-dos

4. Oplional: Rest your mouse pointer over an effect to see the & T cleseibie Xntmution Pane. chiilcfhe (o x button
“Live Preview” of the effect. ) ’ ! '

5. Select the effect you want to apply from the resulting gallery.

Note: To remove an artistic effect, click on the picture with the

effect you want to remove. Click on the Format tab and select

Reset Picture from the Adjust group.
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Slide Shows

New!) Viewing a Slide Show
" 1. Click on the Slide Show tab.
2. In the Start Slide Show group, do one of the following:

o To starl the slide show from the beginning, click the From
Beginning ‘1¥ button.

e To start the slide show from the
current slide, click the From Current
Slide @ button.

3. Place your mouse pointey in the

hottom-left corner of the slide show and | = ¢=-xn

use the Slide Show toolbar to navigate | "®=®

through the slide show options.

» To annolate the slide, click the Pen
and Pointer Tools u button. Select Laser Pointer, Pen, or
Highlighter tool to add annotations. _

» To zoom in on part of the slideshow, click the Zoom
button. Select the area of the slide show you wish to zoom in
on. Right-click to return to normal viewing.

e To view ail slides, click the See All Slides @] button.

e 70 end the slide show, click the Options [@] button. Select
End Show,

# \aser pointar
# Pen
# Hightighter

Using Presenter’s View

Enable Presenter’s View to see your notes, next slide, and timer
while you are giving a presentation.

1. In a slide show, click the Options @] button.

2. Select Show Presenter View.

Rehearsing Timings

Use the rehearse timings feature to record the time you will need

to present each slide in the slide show.

1. Click on the Slide Show tab.

2. Click the Rehearse Timings [ button in the Set Up group.
(The show will start in rehearsal mode and the Rehearsal
toolbar will be displayed. The Rehearsal toolbar displays the
time for the current slide and the entire presentation.)

3. When you are ready to advance to the next effect or slide, click
the Next button on the Rehearsal toolbar.

4. Repeat for all slides in the presentation.

5. When you are finished, do one of the following:

e To save the timings, click the Yes button.
e To discard the timings, click the No button.

Setting Up a Slide Show

Setting up a slide show allows you to set slide show options such
as the show type, which slides to include in the show, and how to
advance the slides. You can also change the laser pointer color.
1. Click on the Slide Show tab.

2. Click the Set Up Slide Show [ button in the Set Up group.
3. Make selections in the Set Up Show dialog box.

4. Click the OK button when you are finished.

new) Adding Notes to a Slide
You may add notes tlgjfour presention
1. Click the Notes == button on the Status Bar.
2. Click in the Notes pane to enter text.
éVote: To minimize Notes in Normal View, click the Notes =
utton.

Slide Shows & Review

Review

Adding Comments to a (hew!
Presentation

After saving a presentation in SkyDrive, you
can allow other users to view and comment on a

slideshow.

1. Click on the Review tab.

2. Click the New Comment | button in the Comment group.

3. Enter the text of your comment in the Comments Pane.

4. Click out of the textbox or press the Enter key to save the text.
5. Optional: To reply to a comment, click Reply.

6. Optional: To add a new comment, click New.

Note: Click the Show Comments == button to show or hide the
Comment Pane.

Instant Messaging a Commenter @EW!

In PowerPoint 2013, you can instantly contact another user in the

Comments pane.

1. Click on the Review tab,

2. Click Show Comments == button to view the Comment Pane.

3. Hover vour cursor pointer over the name of the commenter
you wish to instantly message.

4. Click the Instant Message  button on the Contact Card.

Note: If you are not logged in to Lync 2013, click the Email

button to email the commenter.

Proofing your Presentation
1. Click on the Review tab.
2. From here, do one of the folloing in the Proofing group.

o To check spelling, click the Spelling %/ button.

e To search reference books, click the Research jo button.
Enter a keyword in the search bar and click the Start
Searching [iq button.

o To check a word with the thesaurus, select the word you
wish to check. Click the Thesaurus [F5] button.

Comparing Presentations QEW!

In PowerPoint 2013, you can open two presentations

simultaneously and compare changes and revisions.

1. With the first presentation open, click [
on the Review tab.

2. Click the Compare | button in the
Compare group.

3. Select the file for the presenatation
you would like to compare to.

4. Click Open.

5. Optional: Press the Accept [ button
to accept changes made to the presentations.

Recording your Slide Show @EW!

1. Open the presentation you wish to record.

2. Click on the Slide Show tab.

3. Click the arrow on the Record Slide Show 0 button in the
Set Up group.

4. Select Start Recording from Beginning or Start Recording
from Current Slide.

5. Check the boxes for what elements of the slide show you would
like to include in the recording and press Start Recording.

6. Click the Stop button when you have finished.

7. Click Yes to save your time.
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Output

Printing Slides

1. Click on the File tab.

2. Select Print in the left pane.

3. Optional: To choose the range of slides to print, click the arrow
beside the Print All Slides 5 button. Select whether you
would like to print the entire presentation, only the current
slide, or a custom range of slides.

4. Optional: To set the printing coloy, click the Color B button
and select Color, Greyscale, or Pure Black and White.

5. Click the Print &= button to print the slide(s).

New)Sharing a Presentation
~ 1. Click on the File tab.
2. Click Share in the left pane. From here, do one of the
following:

o To share the presentation directly fo certain people through
SkyDrive, click the Invite People &% button and enter the
names or email addresses of the people vou would like to
invite to view the document. Click Share.

o To email the presentation as an attachment, click the Email
= button. Click Send as Attachment and enter the email
address of the recipient in the To: space. Enter additional
information in the message space. Click the Send [=7 button
when you are finished.

e To give the presentation online through a web browser, click
the Present Online 52 button.

o To publish the slides to SharePoint, click the Publish Slides
=3 button.

Note: To publish slides through SharePoint, you must have Office
Professional Plus installed.

NE@ Sharing your Presentation via Lync
~ If you have also installed Lync 2013 with your Office Suite, you
can share your presentation quickly with another Lync user.
1. Click on the Review tab. _
2. Click on the Share Now | or Send by IM ) button in the
Share group.
Note: You must be logged in to Lync to send a presentation this
way.

new)Using Office Presentation Service

You can now present your slide show to a remote audience over

the Internet and allow people to download content.

1. Click on the Slide Show tab.

2. Click the Present Online % button in the Start Slide Show
group.

3. Click Connect button. (You must have a Windows Live ID to
use this service.)

4. Login using your Windows Live ID login and password.

5. To share the unique URL for the slide show, do one of the
following:

e To send the URL by e-mail, click on Send in Email.
s To copy the link, click on Copy Link.

6. When the audience has received the URL for the show, click
the Start Slide Show button.

7. When you are finished, press the Esc key to exit the Slide
Show and click the End Online Presentation ﬂ button in the
Broadcast group.

8. Click the End Online Presentation button in the dialog box
that appears.
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Getting Help

Using PowerPoint Help
1. Click the Microsoft PowerPoint Help
Bar or press F1.
2. Do one of the following:
e To browse common PowerPoint Help fopics, select a topic
heading in the Popular searches section.
o To browse tips for exploring new items in PowerPoint 2013,
select a topic heading in the Getting started section.
e To browse basic PowerPoint articles, select a topic heading
in the Basics and beyond section.
e To search for a new Help fopic, enter what you want to
search for in the Search online help box and click the
Search O button.

button on the Tab

Note: Click the Home (" button on the Standard toolbar to
return to the Home page. Click the Print 'S bution lo print the
current Help article. Click the Back < and Ferward =) buttons
to navigate through PowerPoint Help.
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