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The Outlook Window

Quick Access Toolbar — contains shortcuts for the most
commonly used tools.

Backstage View — contains tools to manage Outlook settings.
Ribbon — contains groups of tools for use with Qutlook 2013.
Navigation Pane — contains shortcuts to Outlook folders and
sections.

View Pane — displays the contents of the selected folder.
Navigation Bar — switch between Mail, Calendar, People, and
Tasks hubs, as well as Navigation Options, Notes, Folders,
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and Shortcuts,
NE@ @ Tab Bar — contains tabs that display tools and commands in
the ribbon.
® Reading Pane — displays the contents of the selected email
message.

| Using the Ribbon
| The ribbon contains command buttons for working within Outlook
that are grouped by tasks.
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new)Customizing Outlook Tools
To optimize Outlook for the tools and features you use most, you
can customize the toolbars and ribbon.

e To customize the Quick Access Toolbar, click the Customize
Quick Access Toolbar = button in the top right corner of the
toolbar. Check or uncheck commands from the resulting menu
to add or remove shortcuts.

o To hide or show the Ribbon, click the Customize the Ribbon
@ button in the top left corner of the screen. Select an option
from the resulting menu.

s To customize the Navigation Bar, click the More --- button
and select Navigation Options.

The Backstage view replaces
and expands on the File menu.
The Backstage view allows you

to quickly manage Outlook
settings, such as Account and
Social Network Settings, Mailbox
Cleanup, and Rules and Alerts. It
also allows you to save a file, open
a file, or print the current file. To
access the Backstage view, click
on the File tab on the Tab Bar. :
Make selections in the Left pane. Click the Back H button to exit.
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Using the Navigation Bar @FW!
The following features are available in the Navigation Bar. Click
More --- button to view all options.
o Mail — the main email area allows you to read, compose,
receive, and send email.
¢ Calendar — the scheduler, or planner, allows you to set and
manage appointments and tasks, and check the weather.
= People — contains your contact list to display names, email
addresses, social media updates, and other information.
Tasks — the task list allows you to create and manage tasks.
Notes — the notes page allows you to create and manage notes.
Folders— displays all folders in a hierarchical format.
Shortcuts — displays Outlook shortcuts.

Creating a New Folder

1. Click on the Folder tab.

2. Click the New Folder button in the New group.

3. Enter a name for the folder in the Name box.

4. Click the arrow on the Folder contains box and select the type
of items the folder will contain.

5. Select where you want to place the folder in the Select where
to place the folder box.

6. Click the OK button when vou are finished.

Working with Folders GEW’
1. Click the More --- button on the Navigation Bar to open

Folders.

2. Select the folder you want to work with.
3. Click on the Folder tab and do one of the following:

e To rename the folder, click the Rename Folder © | button in
the Actions group. Enter a new name for the folder and press
the Enter key.

¢ To copy the folder, click the Copy Folder “ button in the
Actions group. Select where you want to copy the folder to in
the Copy the selected folder to the folder box and click the
OK button.

e To move the folder fo another location, click the Move
Folder = button in the Actions group. Select where you
want to move the folder in the Move the selected folder to
the folder box and click the OK button.

e To delete the folder, click the Delete Folder '~ button in
the Actions group. Click the Yes button to confirm deletion.

e To delete all of the items in a folder, click the Delete All
7 button in the Clean Up group. Click the Yes button to
confirm deletion.
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Email

Creating a Message

1. Click the Mail shortcut in the Navigation Bar.

2. Click the New Email (=% button in the New group.
3. Do one of the following:

o To enter email addresses, enter email addresses in the To and
Cc boxes. (Separating multiple addresses with a semicolon.)

e To select email Q_Q’dresses from your contacts, click the
Address Book [22! button in the Names group or click the
To button. Select the contact you want to send the message
to. Click the To button. (Repeat to add additional contacis.)
Click the OK button.

e To send a carbon copy or blind carbon copy, click the Ce
button. Enter the email addresses of the contacts you wish to
include on the email under Cc or Bee. Click the OK button.

4. Optional: Click the Check Names &% button in the Names
group to make sure that it is possible to send the message to
the names or email addresses you have entered.

5. Enter a subject in the Subject box.

6. Enter message text in the message box.

7. Click the Send =1 button.

Note: If you start to enter an address that Outlook recognizes,

either because it appears in the Contacts list or because you
have previously sent a message to that recipient, then Outlook
will aufomatically complete the address for you. Press the Tab or

Enter key to accept the address Outlook is suggesting. If more

than one address appears, select the address from the resuiting
list. Continue typing fo ignore the suggestion.

Reading a Message
1. Click the Mail shortcut in the Navigation Bar.
2. In the View Pane, do one of the following:
* To view the message in the Reading Pane, click once on the
message.
* To view the message in its own window, double-click the
message.
Note: To mark a message as read or unread, select the message
and click the Unread/Read |—| button in the Tags group.

Replying to a Message
1. Select the message you want to reply to.
2. Do one of the following in the Respond group: _
* To reply to the sender only, click the Reply [ button.
e To reply fo the sender and all recipients, click the Reply All
KL—(i button.
3. Enter reply text in the message text hox.
4, Click the Send button when you are finished.

Forwarding a Message

L. Select the message you want to forward.

2. Click the Forward (- button in the Respond group.
3. Enter recipient email addresses in the To box.

4. Optional: Enter message text in the message text box.
5. Click the Send button when you are finished.

Saving a Draft of a Message

1. Create the message that you want to save.

2. Click the Save | button on the Quick Access toolbar.

3. Click the Close x button to close the message.

Note: By default unsaved messages are saved to your Drafts folder
every 3 minutes. To change these options, click on the File tab
and select Options in the left pane. Select Mail and scroll down to
mafke changes in the Save messages section.

Working with Attachments

1. Click on the message once to view it in
the Reading Pane.

2, Select the attachment name to open
the Attachment Tools. Do one of the
following in the Actions group:

s To open the attachment, click the Open " button.

o To print the attachment, click the Quick Print = button.
Select print options and click the Print button.

e To save the selected file fo your computer, click the Save As

" button. Select a location for the file and click the Save
button.

e To save all attachments to your computer, click the Save
All Attachments [“7 button. Click the OK button. Select a
location for the file and click the Save button.

* To delete the attachment, click the Remove Attachment <
button. Click the Remove Attachment button to confirm.

3. To return to the message out of the Attachment Tools, click
the Show Message £-¥% button.

Attaching a File to a Message

1. Create the message you want to add a file to.

2. Click the Attach File || button in the Include group.

3. Locate and select the file you
want to attach.

4. Click the Insert button.

5. Click the Send button when vou
are finished.

Flagging a Message

1. Select the message you want to
flag in the View Pane.

2. Click the Follow Up I* button in the Tags group.

3. Select a display time for the reminder from the menu.

Note: To quickly flag a message for follow up foday, hover your

pointer over the message you would like to flag. Right-click the

flag icon * next to the message in the View Pane.

Printing a Message

1. Open or select the message you want to print.

2. Click on the File tab.

3. Select Print in the left pane.

4. Optional: Click the Print Options button and select options.
5. Click the Print = button.

Setting Read and Delivery Receipts

1. Click on the File tab.

2. Select Options in the left pane.

3. Select Mail.

4. Scroll down to the Tracking section and do one of the
following:

* 1o sef a delivery receipt, check the Delivery receipt
confirming the message was delivered to the recipient’s
email server box.

» To set a read receipt, check the Read receipt confirming the
recipient viewed the message box.

5. Select an option in the For any message received that
includes a read receipt request section.

6. Click the OK button.

Note: To request a read or delivery receipt for an individual

message, click on the Options tab in the message window. In the

Tracking group, check the Request a Delivery Receipf and/or

Reguest a Read Receipt box.
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Mail Extras & Mail Formatting

Mail Extras

Working with Quick Steps

Quick Steps allow you to save Lime by quickly applying commonly-
used actions to a selected message. For example, if you often move a
certain type of message to a folder after reading it, you can apply the
Move To Quick Step to do this automatically. To apply a quick step,
select a message in the Reading Pane and select a Quick Step in

the Quick Steps group. To manage Quick Steps, including editing,
deleting, and restoring, click the More = button in the Quick Steps
group and select Manage Quick Steps 5 button from the resulting
menu.

Creating a New Quick Step

1. Click the Create New quick step in the Quick Steps group.

2. Enter a name for the quick step or leave the default name.

3. Click the arrow on the Choose an Action box.

4. Select an action from the resulting menu.

5. Optional: To add an additional action, click the Add Action
button. Click the arrow on the Choose an Action box and
select an action from the resulting menu.

6. Optional: Click the Shortcut key box and select a key
combination from the resulting menu.

7. Optional: Enter text in the Tooltip text box.

8. Click the Finish button.

NfW) Creating a Signature

1. Click on the File tab and select Options in the left pane.

2. Select Mail.

3. Click the Signatures button.

4. Click the New button.

5. Enter a name for the

signature and click

the OK button.

Enter and format signature text in the Edit signature box.

Optional: To apply a signature to all new messages, click the

arrow on the New messages box and select a signature from

the resulting menu.

8. Opfional: To apply a signature to all replies and forwards, click
the arrow on the Replies/forwards box and select a signature
from the resulting menu.

9. Click the OK button to close all remaining open dialog boxes.

Note: To apply a signature fo an individual message, click

the Signature é button in the Include group and select the

signature name from the resulting menu.

[ s

Q Craste or modify signatures for messages.

N

Categorizing Mail
?’%ulcan sort your inbox by assigning certain messages colored
abels.
1. Click on the Home tah.
2. Select the message you would like to categorize.
3. Click the Categorize B85 button in the Tags group.
4. Select a color category from [ Gk caues Learning 1]
the drop-down menu. T L PR AN
5. Optional: If prompted, enter
a custom name for the category and click Yes.

Send/Receive New Mail

1. Click on the Send/Receive tab.

2. Click the Send/Receive All Folders Eﬂ button.

3. New messages will appear in your inhox.

Note: When you receive a new message, a notification will appear
in Outlook. Click on the alert to open the email in a new window.
Click the Clese X button fo close the alert.

Viewing Mail
You can organize your inbox in several
different arrangements, including by
Date, Sender, Flags, Size, Attachments, :
Importance, and more by clicking the

options in the Arrangement group of the View tab, You can also
turn on Conversations to view emails and replies by grouped
thread.

.

Turning Conversations Off or On

1. Click on the View tab.

2. Check the Show as Conversations box in the Messages group.

3. Select the All mailboxes or This folder buttons.

4. Optional: To turn conversation off, clear the Show as
Conversations box in the Messages group.

Note: To change conversations settings, click the Conversation

Settings button in the Conversations group and select an option

from the resulting menu.

Using Message Preview (New!

Your inbox automatically displays the first line of every email. You

can adjust this to show more or less.

1. Click on the View tab.

2. Click the Message Preview | button in the Arrangement
group.

3. Select a number of lines to preview for each message.

4. Optional: To turn off the preview, select Off.

Mail Formatting

Formatting a Message

1. In the message text box, select the text you want to format.

2. Click on the Format Text tab.

3. Click the Font = launcher in the bottom-right corner of the

Font group.

4. Malke font formatting selections.

. Optional: Click Paragraph Settings &= launcher in the
bottom-right corner of the Paragraph group. Make paragraph
formatting selections.

6. Click the OK button when you are finished.

Note: To quickly formal text in the Message tab, click the buttons

in the Basic Text group.

511

Applying a Style to Text

1. In the message text box, select the text you want to format.
2, Click on the Format Text tab.

3. Click the More = button on the Styles box.

4. Select a style from the resulting gallery.

Note: When you place your mouse pointer over a style in the
gallery, the selected text will show how the formatting will look.

Applying a Theme to a Message

A theme is a set of unified design elements and colors.

1. Create the message you want to apply a theme to.

2. Click on the Options tab.

3. Click the arrow on the Themes [2] button in the Themes
group.

4. Select a theme from the resulting gallery.

Note: To return to the default, click the arrow on the Themes [5]

button in the Themes group and select Reset fo Theme from

Template from the resulting menu.
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Calendar

«) Calendar 1
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Outlook 2013 Calendar comes with the :

Peek feature. Hover your pointer over the - B
Calendar hub shortcut on the Navigation Eaaxd e
Bar and a preview window showing your ek B
day’s appointments will appear.

on 12

Yau have nothing scheduled today,

Scheduling an Appointment

1. Click the Home tab of the Calendar
hub.

Click the New Appointment 722 button
in the New group.

Enter a description for the appointment in the Subject box.
Enter a location for the appointment in the Location box.
Enter or select a start date and time in the Start time boxes.
Enter or select an end date and time in the End time boxes.
Enter details in the text box.

Optional: To set a reminder for the appointment, click the
arrow on the Reminder © box in the Options group and
select a time from the resulting menu.

Optional: To make the appointment recur, click the

Lo
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Mail Calendar People

Recurrence 4 * button in the Options group. Select recurrence

options and click the OK button.
10.Click the Save & Close button when you are finished.
Note: To quickly schedule an appointment, click the Calendar

shortcut in the Navigation Pane. Double-click the date and fime

you want the appointment to occur on.

Scheduling a Meeting

1. Click the Calendar shortcut in the Navigation Bar.

Click the Home tab of the Calendar hub.

Click the New Meeting [7] button in the New group.

Enter recipient email addresses in the To box.

Enter a description for the meeting in the Subject box.
Enter a location for the meeting in the Location box.

Enter or select a start date and time in the Start time boxes.
. Enter or select an end date and time in the End time hoxes.
9. Enter meeting details in the text box.

10.Click the Send button when you are finished.

Note: To quickly change a meeting to an appointment, click the
Cancel Invitation butfon in the Attendees group.

Scheduling a Meeting from a Message@ﬂ”’
You can schedule a meeting from a message that will include all
message recipients,

1. In the Inbox, select the message you want to make into a
meeting request.

Click the Meeting [ button in the Respond group.

Enter a location for the meeting in the Location box.

Enter or select a start date and time in the Start time boxes.
Enter or select an end date and time in the End time boxes.
Enter meeting details in the text box.

Click the Send (=7 button when you are finished.

Npmmee
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‘eating an Additional Calendar

Click the Calendar shortcut in the Navigation Bar.

Click on the Folder tab.

Click the New Calendar [T button in the New group.
Enter a name for the calendar in the Name box.

Select where you want to place the calendar in the Select
where to place the folder box.

Click the OK button.

Ll bl

Sharing your Calendar

1

3.

4.

5

6.

@;.w:
Click the Calendar shortcut in the
Navigation Bar.

Click the Email Calendar & button in
the Share group.

Select the Calendar you wish to share
and set the Date Range.

Click OK.

Enter the email details in the new email window.
Click the Send [="| button.

Note: If your Outlook account connects to a Microsoft Exchange
Server, click the Share Calendar button in the Share group.

Setting your Calendar’s Weather Bar (ew!
The Weather Bar feature displays a daily forecast for your city. To
change your city:

1. Click the Weather

ol

¢ Todsy %
# SrwE

Tomarrow "y Saturday
WFI5°F #

Harrisonburg, VA ~ OSSR

Bar to open the
drop-down menu.
Click Add Location.

Enter the city zipcode or name and click the Search button.

Select the desired city.

Customizing your Calendar View(hew:
1. Click the Calendar shortcut in the Navigation Bar.

Click the View tab.

In the Arrangement group, select one of the following view
options:

Day: View only the day’s appointments.

Work Weel:: View the work week.

Week: View the complete week.

Month: View the month in traditional calendar format.
Schedule: View appointments in a horizontal list.
Optional: To change the calendar color, click the Color
button in the Color group. Select a color.

Optional: To adjust the calendar’s layout, select an option in
the Layout group.

Printing your Calendar
1. Click the Calendar shortcut in the Navigation Bar.

2. Click the File tab.

3.
4.

6.

Settings

Select Print.

Optional: Under the Settings section,
select a style of calendar view to
print. The preview window will
automatically change to display the
different styles.

Optional: Click Print Options to
select additional printing options,
including Page range, Print range
start and end dates, and number of
copies.

Click the Print = button.

Daily Style

Weekly Agenda Style
Weekly Calenclar Style
Monthly Style

Tri-fold Style

¥ El B @ i m

Calendar Detalls Style

Deleting a Calendar
1. Click the Calendar shortcut in the Navigation Bar.
2. In the Navigation Pane, select the calendar that you would like

to delete.

3. Right-click the calendar and select Delete Calendar.
4. Click Yes to confirm deletion.
Note: You cannot entirely delete your primary Outlook calendar.
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People, Tasks & Notes

People Gw

In Outlook 2013, Contacts has been replaced by the People hub,

a center for all your contact information. You can connect People
to a social network and import all of your connections’ data and
updates directly into Qutlook.

Connecting to a Social Network

1. Click the People shortcut in the Navigation Bar.

2. Click Connect to a social network in the Navigation Pane.

3. Select the Social Network Account to which you would like to
connect OQutlook.

4. Enter your account information and click Connect.
5. Click the Finish button.

Creating a Contact Card @EW!
Contact Cards store individual contact and social media
information within the People hub.

in the Navigation Bar.

2. Click the New Contact
button in the New group.

3. Enter a name for the
contact in the Full Name
hox.

4. Enter additional contact
information. If you have
connected to a social
network, the information will be filled in automatically as soon
as Qutlook recognizes the name of your contact.

5. Click the Save & Close [ button in the Actions group.

1. Click the People shortcut [ .. qinin
&

CONTALT HOTES WIATSNEW

Using Contact Cards @EW’
Click on one of the sections to view contact information.
e Contact: Displays all the contact information.
» Notes: Displays any notes you have added about the contact.
» What’s New: Displays a list of your contact’s recent updates.
Note: To make additions to the contact information or notes, click
Edit. Click Save when you are finished.

Creating a Contact Group

1. Click the People shortcut in the Navigation Bar.

2. Click the New Contact Group [2=] button in the New group.

3. Enter a name for the list in the Name box.

&, Click the Add Members &, button in the Members group and
do one of the following:

s To add members from your contacts or address book,
select From Qutlook Contacts or From Address Book from
the resulting menu. Select a contact name and click the
Members button. (Repeat for each member you want fo
add.) Click the OK button.

o To add a member that is not in your address book, select New
Email Contact from the resulting menu. Enter information in
the Add New Member box and click the OK button.

\ 5. Click the Save & Close [ button when you are finished.

Communicating with a Contact
1. Select the contact.
2. Do one of the following:
e To email a contact, click the Email =) button in the contact
\ card. Compose the message and click the Send =2 button.
* To create a meeting with the contact, click the Meeting [
button in the Communicate group. Select options for the
meeting and click the Send =1 button.

Tasks

Creating a Task

1. Click the Tasks shortcut in the
Navigation Bar.

2. Click the New Task & button in the
New group.

3. Enter a subject for the task in the Subject box.

4. Click the arrow on the Start date box and select a date from
the resulting calendar.

5. Click the arrow on the Due date box and select a date from the
resulting calendar.

6. Optional: To assign the task to another user, click the Assign
Task ¥ button in the Manage Task group. Enter an email
address or user name in the To box.

7. Optional: Click the arrow on the Status box and select a status.

8. Optional: Click the arrow on the Priority box and select a
priority.

9. Optional: To set a reminder for the task, check the Reminder
box, click the arrow on each box, and select a date and time.

10. Optional: Enter task details in the text box.

11. Click the Save & Close (27 button in the Actions group.

Note: To quickly create a task in the To-Do List, click once on the

To-Do Bar to expand it. Click in the Type a new task box, enter a

subject for the task, and press the Enter key.

Managing Tasks
Select the task you want to work with and do any of the following:

e To mark a fask complete, click the Mark Complete +/ button
in the Manage Task group.

e To delete a task, click the Remove
from List [% button in the -
Manage Task group. b . | B

* To add or change the Follow Up |
option for a task, click a button in| 4" tose
the Follow Up group_ Finish Christmas Shogping i
e To change how tasks are A" oty

displayed, select a view in the Metling s p
Current View group. 4| ThisWeek

[ Seanen TouDo Lt [Chi=E) £
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Notes

Creating a Note

Use notes to organize small bits of information that you might

need to reference later.

1. Click the More --- button on the Navigation Bar to open
Notes.

2. Click the New Note =~ button in the New group.

3. Enter text directly into the note.

4, Click the Close [I4 button in the upper-right corner to close
the note. (Outlook will nare the note with the text that was
entered and will record the date and time the note was created
at the bottom of the note.)

To order call toll-free 1-800-296-5750.

Microsoft® Outlook® 2013 copyright @ 2013 by Quick Source

Learning. All rights reserved. No portion of this material may be

@0 saved in any retrieval system without the express written permission
" of the copyright owner, Quick Source Learning is not responsible for

errors or omissions in this guide or damages resulting from the use of this material.

Microsoft® Outlook® is a registered trademark of Microsoft® Corporation, Inc.
Printed in USA,
Visit our website: www.quicksourcelearning.com
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Extras, Shortcuts & Getting Help

Working with Notes

s Tb open a note, double-click the note in the Notes pane.

e Tb assign a color category to a note, click the Categorize §i;
button in the Tags group, and select a color category from the
shortcut menu.

e To delete a note, right-click the closed note and select Delete
from the shortcut menu.

e To change how notes are displayed, select a view in the
Current View box. R

s To email a note, select the note and click the Forward ‘=
button in the Actions group. Compose the mail message and
click the Send (=1 button.

Extras
Adding an Account @EW!

Outlook can configure more than one email account. To add an
additional account:

1. Click the Mail shortcut in the Navigation Bar.

2. Click on the File tab on the Tab Bar.

3. Click on Info in the left panel.

4. Click Add Account.

5. Enter the account information and click Next.

6. Click the Finish button.

Deleting an Item
1. Select the item you want to delete,
2. Click the Delete button in the Delete < group.

Retrieving a Deleted Item

1. Select the Deleted Items folder in the Navigation Pane.

2. Select the item you want to retrieve.

3. Click the Move * button in the Move group.

4. Select a folder from the resulting menu.

5. Click OK.

Note: To permanently delete the items in the Deleted Items folder,
right-click the Deleted Items folder and select Empty Folder from
the shortcut menu. Click the Yes bution to confirm deletion.

Creating a Journal Entry

Use the Journal feature to keep a record of interactions with

contacts, meeting notes, phone calls, tasks, or responses.

1. Click the More --- button on the Navigation Bar to open
Folders.

2. Click the Journal

[® shortcut in the ~ peen=ai, _
Navigation Pane Eh‘:”:ml ‘WAIH mhE o ‘mi! ‘x‘wi }\:l\‘ IlJH I\HD JWN llfl!l ‘Hﬂ

3. Click the Journal |
Entry | button in
the New group

4. Enter a description of the entry in the Subject box.

5. Click the arrow on the Entry type box and select an entry type
from the resulting menu.

6. Optional: Enter a company name in the Company box.

7. Enter or select a start date and time in the Start time boxes.

8. Click the arrow on the Duration box and select a duration
from the resulting menu.

9. Optional: Enter notes in the text box.

10. Click the Save & Close 40 button when you are finished.

Note: To view your journal entries filtered by type in the Reading

Pane, click Timeline, Entry List, Phone Calls, or Last 7 Days in

the Current View group.

e o

Shortcuts (Mail)

New Email ........ccovinmmmemmmesnminennnn. Cirl + N

Bend EMail..caivesiimsmm s Ctrl + Enter

Delete: Emalliics s imsinrasss Delete

Show Address BoOK......ossersmmmssssiessssmsssssssemsnsssssses Ctrl + Shift + B
Ignore Conversation ..., Ctrl + Delete
DB v cunivsimnsvss s st s iy e Cirl + D

Bepli ceunaneancsnionis il isinmine i s Ctrl + R

REPIY All ..ciieiiiiicinassnsssnssmsssssmsssmas s ssmsssmss s mssmsnsnses Ctrl + Shift + R
FOPWRIT: s s ivsmswinssssmsss vuiis sui s b sieas s s ssn s ansaom o Ctrl + F

Reply with Meeting ..o, Ctrl + Alt+ R
Unread/Read .......ccuciiiumiessmissssssesssssssssesssmsssssas Ctrl + U/Ctrl + Q
Find a Contact ....ccummermimmmmmeissnsmmssssismsssssessessnsnaas F11

Address BOOK .....cccmeeinemmssessmsmmssssssssssssssssssssssssseas Ctri + Shift + B
Move between sections .......ccoceiiiincsie s Tab

Search ... <

IV, o oniaosnmmmnin ponsssassssssn smsunomme s i RS RS RS AR A Ctrl + Shift+ F
WIAED ..oren-remiosmrsnznssmansmmns semcann nan iR B GRS Ctrl+ Z
PARE sacesnmmmmmmranmm s e Ctrl+ P
CHeCK DPRIING: s cmnemsssemsmsssmsssnmsmmisrminnssasmsss sosmsrsa F7

L0 o Cirl +C
Gt nnmrsmnEsnr T s S Cirl + X
PESTE cuiisisiavimisssuiiessivissii i m st pimtig Cirl +V
Check NAMES isvimimiisssitsssmsiisisssismsmim s Cirl + K
Check for New MESSAgES ....ceuuermmmmmmerisnesmmmmmsnnsrenans Ctrl + M
Go to Next Message ... Ctrl +.
Go to Previous MesSage .......iememsmsmiemmmeisiinns Ctrl +,
SEVE cteeerrrreerimtrseeesemaaasea s reamneseesennemna e eesenneamneasesnas Ctrl+ S
Switch to Mail <iiiciieaiimiiiiasiiasiaiimaiismmg Ctrl +1
Switch to Calendar ..... Ctrl + 2
Switch to Contacts ..... Ctrl + 3
Switch to Tasks ....... Ctrl + 4
Switch to Notes .......... Ctrl+5
Switch to Folder List Ctrl + 6
Switch 1o SHOTICHS i Ctrl + 7

Getting Help

Using Outlook Help

1. Click the Microsoft Outlook Help
or press F1.

2. Do one of the following:

» To browse common Outlook Help topics, select a topic
heading in the Popular searches section.

= To browse tips for exploring new items in Outlook 2013,
select a topic heading in the Getting started section.

» To browse basic Outlook articles, select a topic heading in
the Basics and beyond section.

s To search for a new Help topic, enter what you want to
search for in the Search online help box and click the
Search £ button.

Note: Click the Home (7} button on the Stana’ara' toolbar fo
return to the Home page. Click the Print & button to print
the current Help article. Click the Back = and Forward -
buttons to navigate through Outlook Help.

button on the Tab Bar
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