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The Excel Window

Quick Access Toolbar — contains shortcuts for the most
commonly used tools.

Backstage View — contains tools to work with workbook files
and manage Excel settings.

Ribbon — contains groups of tools for use with Excel 2013.
Worksheet Area — displays the current worksheet.

Sheet Tabs — displays tabs for the sheets in the current
workbook.

Tab Bar — contains tabs that display tools and commands in
the ribbon.

Status Bar — contains worksheet information and shortcuts.
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new?) Customizing the Ribbon
To optimize Excel for the tools and features you use most, you can
customize the toolbars and ribbon.
* To customize the Quick Access Toolbar, click the Customize
Quick Access Toolbar = button in the top right corner of
the toolbar. Check or uncheck commands from the resulting
menu to add or remove shortcuts.
e To hide the Ribbon, click the Customize the Ribbon =
button in the top right corner of the screen. Click Auto-
Hide Ribbon to hide the entire ribbon. Click Show Tabs to
only show the ribbon’s tab headings. Click Show Tabs and
l(iommands to restore the ribbon again once you have hidden
it,
* To customize the view, click the Normal 228 , Page Layout
[El, or Page Break View ol or adjust the Zoom settings on
the Status bar.
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Using the Backstage View Q"-W’

The Backstage view replaces and expands on the File menu. The
Backstage view allows you to quickly manage Excel settings as,
functions, and options. To access the Backstage view, click on the
File tab on the Tab Bar. Make selections in the Left pane. Click
the Back @ button to exit.

Creating a New Workbook

1. Click on the File tab.

2, Select New in the left pane. From here, you can do one of the
following from the Available Templates pane:

e To select a blank workbook, select Blank workbook.

s To use a default femplate, scroll through listed templates.

o To look through commonly-searched templates, click the
options in the Suggested searches space. Select Budget,
Invoice, Calendars, Expense, List, Loan, or Schedule.

» To search the web for a template, click in the Search for
online templates bar. Enter your search query and click the
Search p button.

Opening a Workbook

1. Click on the File tab.

2. Select Open in the left pane.

3. Select the location where your file is stored from Recent
Workbooks, OneDrive, or your Computer.

4. Click the Browse = button. Select the workbook file.

5. Click Open.

Saving a Workbook

1. Click on the File tab.

2. Do one of the following:

o To save the document as an Excel 2013 file (.xls), select Save
from the left pane.

e To save the document as another file format, select Save As
in the left pane. Select the location you would like to save
the file to and click Browse. Click the arrow on the Save as
type box and select a format from the resulting menu.

Select the location where you want to save the workbook.

Enter a file name in the File name box.

Click the Save button.

3.
4.
5.
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Page Layout, Worksheets, Rows & Columns

Page Layout

Selectmg the Paper Size
Click on the Page Layout tab.
2. Click the Size [T button in the Page Setup group.
3. Do one of the following:
e 1o select a standard paper size, select a paper size from the
resulting menu.
e Tv specify a custom paper size, select More Paper Sizes from
the resulting menu.

Changing the Page Orientation

1. Click on the Page Layout tab.

2, Click the Orientation rﬁ button in the Page Setup group.
3. Select Portrait or Landscape from the resulting menu.

Setting Page Margins

1. Click on the Page Layout tab.

2, Click the Margins || button in the Page Setup group.

3. Select a margin type from the resulting menu.

Note: To set custom margin values, click the Margins button and
select Custom Margins from the resulting menu. Enter values in
the Top, Left, Bottom, and Right boxes and click the OK button.

Worksheets

Inserting a Worksheet

e To insert a new worksheet af the end of existing worksheets,
click the Insert Worksheet (+) button on the right side of the
row of worksheet tahs.

o To inserf a new worksheet before an existing worksheet, select
the worksheet and click on the Home tab. Click the arrow on
the Insert Cells button in the Cells group and select Insert
Sheet from the resulting menu.

e To insert a new worksheet based on a template, right-click
a worksheet tab and select Insert from the shortcut menu.
Select the template you want to use and click the OK button.

Renaming a Worksheet

1. Right-click the tab for the worksheet you want to rename.

2, Select Rename from the shortcut menu.

3. Enter a name for the worksheet and press the Enter key.
Note: You can also double-click the worksheet tab and enter a name.

Movmg or Copying a Worksheet
. Right-click the tab for the worksheet you want to move or copy.

2 Select Move or Copy from the shortcut menu.

3. Optional: To move or copy the sheet to
another workbook, click the arrow on the
To book box and select a workbook from
the resulting menu.

4. Select the worksheet you want to move
or copy.

5. Do one of the following;

* To copy the selected worksheet, check | s | s 5™

the Create a copy box. —
o To move the selected worksheet, clear the Create a copy box.
6. Click the OK button.
Note: To quickly move a worksheet, click and drag the tab to a new
location along the row of sheet tabs. To quickly copy a worksheet,
hold the Ctrl key and click and drag the tab fo a new location
along the row of sheef tabs.

Deletmg a Worksheet
Select the worksheet you want to
delete.

2. Click on the Home tab. »

3. Click the arrow on the Delete &
button in the Cells group.

4. Select Delete Sheet from the resulting menu. (If the worksheet
contains data, click the Delete button to confirm deletion.)

Note: To quickly delete a worksheet, right-click the worksheet tab

and select Delete from the shorfcut menu.

Color Coding a Worksheet Tab

1. Select the worksheet.

2. Click on the Home tab.

3. Click the Format [x j button in the Cells group.

4. Select Tab Color and select a color from the resulting color
palette.

Rows & Columns

Selecting Rows or Columns
o To select an entire row or colummn, click the row heading 1 |
or column heading[ A |
e Tb select a range of rows or columns click and drag the
mouse pointer over the row or column headings.
e 1o select nonadjacent rows or columns, hold the Ctrl key and
click on each row or column heading.

Insertmg a Row or Column
1. Select the row heading below or the column heading to the

right of where you want to insert the row or column. (7o insert
multiple rows or columns, select the same number of columns
or rows that you want to insert.)

2, Click on the Home tab.

3. Click the arrow on the Insert Cells &= button in the Cells

group.

Select Insert Sheet Rows or Insert Sheet Columns from the

resulting menu.

Note: To delete a row or column, select the row or column and

click on the Home tab. Click the arrow on the Delete Cells butfon

in the Cells group and select Delete Sheet Rows or Delete Sheet

Columns from the resulting menu.

L

Adjusting Row Height or Column Width
1. Select the row or column you want to adjust. (7o adjust

multiple rows or columns, select the rows or columns.)
2. Click on the Home tab and do any of the following:

s To adjust height or width with the mouse, place the mouse
pointer over the boundary line of the row or column heading
until it turns into a double-sided arrow. Click and drag the
boundary to adjust the row or column.

* To adjust the height or width to fit cell data, click the
Format ¥ u button in the Cells group and select AutoFit Row
Height or AutoFit Column Width from the resulting menu.

o To set a precise width or height, click the Format [%] button
in the Cells group and select Row Height or Column Width
from the resulting menu. Enter a value in the Row height or
Column width box and click the OK button.

on the sheet tab for the worksheet. Click the Format [x]
button in the Cells group and select Default Width from the

resulting menu. Enter a value in the Standard column width
box and click the OK button.
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Cells & Data

Cells

Selectmg Cells
To select a single cell, click on the cell.

e Tb select a range of cells, click on the first cell in the range,
hold the Shift key, and click on the last cell in the range, or
click and drag the mouse pointer over the range of cells.

o To select mulfiple nonadjacent cells, hold the Ctrl key and
click on each cell you want to select.

o To select all the cells in a worksheet, click the Select All
button in the upper-left corner of the worksheet.

Inserting Cells

1. Select the cell or range of cells where you want to insert the
new blank cells.

2. Click on the Home tab.

3. Click the arrow on the Insert Cells Z== button in the Cells
group.

4. Select Insert Cells from the resulting menu.

5. Select how you want to shift the cells and click the OK button.

Note: To delete selected cells, click the arrow on the Delete Cells EX

button in the Cells group and select Delete Cells from the resulting

menu. Select how you want to shift the cells and click the OK button.

Working with Cell Borders

. Select the cells you want to apply borders to.

Click on the Home tab.

Click the arrow on the Borders i+ button in the Font group.

Do one of the following:

e To apply a preset formal, select a border from the resulting
menu.

s To select borders and apply formatting, select More Borders

from the resulting menu. Select a line style and color.

Click the buttons in the Border section to select the borders
you want to apply. Click the OK button when you are finished.

Note: To remove borders from selected cells, click the arrow on the

Borders i butfon in the Font group and select No Border from

the resulting menu.

X

Formatting Cells

1. Select the cells you want to change the formatting for.

2. Click on the Home tab.

3. Click the Format & 1_T| button in the Cells group.

4. Select Format Cells from the resulting menu.

5. Make formatting selections in the Format Cells dialog box.
6. Click the OK button when you are finished.

Note: To quickly format selected cells, click the buttons in the
Font, Alignment, Number, and Styles groups on the Home tab.

Merging Cells
Merge cells to spread the contents of one cell over several cells.
1. Copy the data into the upper-left cell of the range.
2, Select the cells you want to merge.
3. Click on the Home tab.
4. Click the arrow on the Merge & Center button in the Alignment
group and do one of the following:
* To merge the cells and center the text, select Merge &
Center from the resulting menu.
¢ To merge without centering, select Merge Across or Merge
Cells from the resulting menu.
Note: To split merged cells, select the cells, click the arrow on the
Merge & Center button, and select Unmerge Cells.

Data

Enter data into cells by double-clicking until
the flashing text cursor appears. You can also
use the Copy and Paste functions to input
large amounts of data.

Using AutoFill (vew!

Excel can automatically fill in a series of numbers, dates, or other

sequential items.

1. Select the first cell in the range you want to fill.

2. Enter the starting value.

3. Enter a value in the next cell to establish a pattern.

4. Select the cell or cells that contain the starting values.

5. Drag the fill handle 1 over the range you want to fill.
To fill in a numerically increasing order, drag down or to the
right. To fill in a2 numerically decreasing order, drag up or to
the left.

Note: To fill the selected cell with the contents of an adjacent cell,

click on the Home tab. Click the Fill \¥| button in the Editing

group and select Down, Right, Up, or Left from the resulting menu.

Using FlashFill (vew! .

The FlashFill feature will automatically

detect patterns in entered data and

offer suggestions. Excel can also

automatically fill in a series of numbers,

dates, or other sequential items.

1. Enter the data in the cells you wish |Tam Watt
to fill to establish a pattern. - '

2. When Excel recognizes the pattern, E!-Sfm--ﬁ-———h
it will offer greyed-out suggestions to complete the pattern.

3. Ifthe pattem is correct, press the Enter key or select the Flash
Fill [ button from the Data Tools group on the Data tab.

David Parke|David
Jess Quinlanless

Ally Meal

Ally|

Clearing Cell Format or Contents
1. Select the cells you want to clear of formatting or contents.
2. Click on the Home tab.
3. Click the Clear < button in the Editing group.
4. Select one of the following from the resulting menu:
e To clear everything in the cells, select Clear All
s To clear the formatting of the cell, select Clear Formats,
o To clear the contents of the cell, select Clear Contents.

Cutting, Copying, and Pasting Data
1. Select the data you want to cut or copy.
2. Click on the Home tab and do one of the following in the
Clipboard group:
e To cut the texi, click the Cut - button.
s To copy the text, click the Copy &= button.
3. Click where you want to paste the selection.
4. Click the top section of the Paste 0 button.
5. Optional: Click the Paste Options smart tag button that
appears and select a paste option from the resulting menu.
Note: To preview data before pasting it in, click the botfomn section
of the Paste " button in the Clipboard group. Rest your mouse
pointer on the Paste formatting buttons to preview the data
before you paste it.

Copyright © 2013 by Quick Source Learning




Formulas & Sparklines

Sparklines

Sparklines are tiny charts in a cell that
allow you to show trends in a small amount
of space.

Formulas

Using the Formula Bar

Al i i E:CORIJNTM} \ih

Expand Formula Ear

Formula |nput Area

Name Box Cancel Enter Insert Function

Inserting a Sparkline
1. Select an empty
cell to insert the

Creating a Formula

1. Select the cell that will contain the formula. sparkline
2. Enter an equal sign (=) in the Formula Input Area. 9 C]Tick - ‘Lhe p—,
3. Enter the formula in the Formula Input Area using the ' s

following guidelines:
« The four main types of operators are Add (+), Subtract (-),
Multiply (*), and Divide (/).
o Reference cells by their cell number (i.e. Al, B8).
s Constants can also be used in formulas (i.e. 3, 8.5, 16).
« Enter parentheses around calculations that are to be
performed first.
4. Optional: To see more, click the Expand Formula Bar ¥ button.
5. Click the Enter - button or press the Enter key when you are

3. Click the Line " button, Column ik button, or Win/Loss /.
button in the Sparklines group.

4. Enter or select the range of cells that contains the data you \
want to display in the sparkline in the Data Range box.

5. Click the OK button.

Adding Data Markers to a Line Sparkline
1.

Select the cell that contains the sparkline you want to add data

finished. markers to.
Note: When the wrong type of argument or operand is used, Excel 2. Click on the Design tab. Do any of the following in the Show
displays an error message such as #VALUE! error. group:

e To show the highest or lowest values, check the High Point
or Low Point box.

o To show the first or last values, check the First Point or Last
Point box.

e To show negative values, check the Negative Points box.

e To show all values, check the Markers hox.

Inserting a Function

1. Select the cell that will contain the formula.

2. Click the Insert Function f& button on the Formula Bar.
(You can also click on the Formulas tab and click the Insert
Function button in the Function Library group.)

3. Do one of the following:

s Tv search for a function, enter a description of the function
in the Search for a function box and click the Go button.

* T select a category, click the arrow on the Or select a
category box and select a category from the resulting menu.

Formatting a Sparkline

1. Select the cell that contains the sparkline you want to format.
2. Click on the Design tab.

3. Do any of the following in the Style group:

Select the function you want to use and click the OK button.
Enter the arguments for the function in the Function
Arguments dialog box. (Arguments are the values that a
function uses to perform a calculation or operation.)

. Click the OK button when you are finished.

Using the Sum Button
1.

Click a cell below the column or to the right of the row of
numbers you want to evaluate.

 To change the style of the sparkline, select a style in the
Style box.

s To chaE?ge the color of the sparkline, click the Sparkline
Color LZ button and select a color from the resulting color
palette.

e To change the color of the markers, click the Marker Color

button, select a marker type, and select a color from the
resulting color palette,

* 7o change the directional axis of the sparkline, click the
arrow on the Axis {7 button in the Group group. Select

2. Click on the Home tabh. ; ; : ; oo
3. Click the arrow on the Sum X awsm - hutton in the Editing ?):[t(i]:;sn Ig: l\’i:tlli;:l) g;?:;lgﬁﬁiﬁ}zy (1)11])1:11:::;1 Valoe
A gle?:cﬁla T I Note: To clear formatting from a sparkline, select the sparkline or
rom the resulting menu. group of sparklines that you wish to clear and click the Clear &
5 D f th
+ Do one of the following: button in the Group group. -

* To use the highlighted cells, press the Enter key.
* To change the highlighted cells, select other cells and press
the Enter key.

Understanding Cell References

* A reference identifies a cell or range of cells on a worksheet
and tells the formula where to look for data.

* Arelative cell reference is relative to the position of the

formula. If the position of the cell that contains the formula

changes, the reference is changed.

An absolute cell reference always refers to a specific location,

regardless of where the formula is located. To indicate an

absolute reference, place a dollar sign ($) before the letter and

number of the cell reference, such as $B$2.

no

‘To order call toll-free 1-800-296-5750.
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lHlustrations & Views

Illustrations

new)) Inserting an Illustration
1. Click in the workbook where you want to place the illustration.
2. Click on the Insert tab.
3. In the Illustrations group, do one of the following:

o To insert a picture from a file, click the Picture E button.
Locate and select the graphic file you want to insert and click
the Insert button.

e o insert a graphic or clip art from the Internet, click the
Online Pictures [ J button. Enter a keyword for the clip art
you want to insert in the Search for box in the Clip Art task
pane. Click the Go button. Click once on the graphic you
want to insert in the results pane. You can also choose insert
images from Bing Image Search or your OneDrive.

e To insert a shape, click the Shapes [/ button and select
a shape from the resulting menu. Click and drag in the
worksheet to create the shape.

e To insert a SmartArt graphic, click the SmartArt ™ button.
Select a category in the left pane and select the SmartAxt
graphic you want to insert. Click the OK button.

s To insert a screenshof, click the Screenshot 4, | button.
Select an active window to screenshot from the Available
Windows section or click the Screen Clipping ¢4 button to
select a specific area of the screen. Click the OK button.

4. Optional: Make selections on the Format tab to format the
illustration.

Insertmg a Chart
Click in the workbook where you want to place the chart.
2. Click on the Insert tab.
3. In the Charts group, select one of the following options to best
represent your data:
¢ Column Chart j J visually compares numerical values.
¢ Line Chart x.,nfh displays time or categorical trends.
» Pie or Doughnut Chart .’ displays porportional data.
 Bar Chart ' visually compares data on a horizontal scale.
o Area Chart 4 displays large scale changes over time or
categories.
» Scatter or Bubble Chart |_ displays relationships between
values.
¢ Stock, Surface or Radar Chart & displays a graphical
representation of varied types of data.
e Combo Chart | displays mixed data.
Nofe: To have Excel recemmend a chart, select the data and
click Recommended Chart |  button. Click OK to apply the
suggestion.

NEWD Using Quick Analysis

The Quick Analysis feature provides instant links to powerful tools

to analyze your data through

a chart, formula, sparkline, or

other graphical representation.

1. Click and drag to select the o e <[
table you wish to work with. @ { U@ L_aj

2. When the QLIle Anal_y‘gis_ DataBars  Color  leonSet Gresfer Topi0%  Clear
é button appears, click it Seile Than Format
to open the Quick Analysis
menu.

3. Optional: Click the
Formatting, Charts, Totals, Tables, or Sparklines tabs to
browse categories of tools. Hover your cursor over the buttons
to preview their effects.

4. Click on a button to apply that feature to your worksheet.

CHARTS  TOTALS  TABLES  SPARKLINES

Conditional Formatting uses rules to highlight interesting data

Views

Changing the Workbook View

1. Click on the View tab.

2. In the Workbook Views group, do one of
the following:

* To view the workbook in Normal view, click the Normal View

button. (Normal is the default view.)

e To view and adjust page breaks, click the Page Break
Preview || button. (Click the Nermal View button to return
to the default view.)

o To view the workbook as it will look when it is printed, click
the Page Layout View |- button.

e To add a customn view, click the Custom Views button. (Press
the Esc key to return to the default view.)

3. Optional: To open a new window with the current view, click the

New Window button in the Window group.

Viewing Multiple Workbooks

1. Open the workbooks you want to view.

2. Click on the View tab.

3. Click the Arrange All E button in the Window group.
4. Make a selection in the Arrange section.

5. Click the OK button.

Splitting Panes

Split panes to view two parts of a worksheet at once.

1. Click on the View tab.

2. Click the Split F~] button in the Window group.

3. Click and drag the split bars into the positions you want.

4. To remove the split, click the Split [~*] button in the Window
group.

Comparing Workbooks Side by Side

You can use workbooks side by side to avoid having to switch

between windows.

1. Open the workbooks you want to view.

2, Click on the View tab.

3. Click the View Side by Side [T button in the Window group.

4. Optional: To enable synchronous scrolling between the two
windows, click the Synchronous Scrolling [= button.

5. Click the OK button.

Freezing a Row or Column
You can “freeze” horizontal or vertical panes to keep row and column
labels or other data visible as you scroll through the worksheet.
1. Click on the View tab.
2. Do one of the following:
» To freeze rows, select the row below where you want the split
to appear.
e To freeze columns, select the column to the right of where
you want the split to appear.
e To freeze both rows and columns, select the cell below and to
the right of where you want the split to appear.
3. Click the Freeze Panes button in the Window group.
4. Select Freeze Panes from the resulting menu.
5. To unfreeze, click the Freeze Panes =] button in the Window
group and select Unfreeze Panes from the resulting menu.
Nofe: To freeze the top row or the first column, click the Freeze
Panes =1 button in the Window group and select Freeze Top
Row or Freeze First Column from the resulting menu.

3 hy Quick Source Learning ‘
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Output, Shortcuts & Getting Help

Output

NE\@Previewing and Printing a Workbook
1

. Click on the File tab.

2.

3.
4.

6.

7.

new?) Ex
1.

2.
3.

4.
5.
6.

Select Print in the left pane. (The Print Preview is
automatically displayed in the right pane).

Select print options in the middle pane.

Optional: To change the printer, click the arrow under the
Printer section and select a different printer or fax machine
from the list.

Optional: To set which part of the workbook you would like to
print, click the arrow under the Settings section and select an
option from the drop-down menu.

Optional: For additional print options, click the Page Setup
shortcut. Make selections and click the OK button.

Click the Print  button to print the document.

porting a Workbook as a Different File Type

Click on the File tab.

Select Export in the left pane.

From here, you can do one of the following:

o To change your workbook into a PDF/XPS document, click
Create PDF/XPS Document. Click the Create PDF/XPS led
button.

o To change your workbook into a different file type, click
Change File Type. Select the desired file type from Workbook
File Types or Other File Types. Click the Save As k= button.

Enter recipient information in the To box.

Optional: Enter additional information.

Click the Send button.

Note: You can also send a PDF or XPS copy of the workbook as an
attachment or a link to the workbook in an email.

NE@ Sharing a Workbook

1.
2.

Click on the File tab.

Click Share in the left panel. From here, do one of the
following:

o To email the workbook as an attachment, select the
Email = button. Click Send
as Attachment and enter the
email address of the recipientin | &%
the To: space. Enter additional
information in the message space.| <
Click the Send | — button when

you are finished. o
To share the workbook directly to|
certain people through OneDrive,| ™ '

Share

Invite Peopie

Get a Sharing Link

Past to Social Networks

" 1. Click the Microsoft Excel Help

click Invite People &= button and ‘
enter the names or email addresses of the people you would
like to invite to view the document. Click Share.

To share the workbook through creating an online link, click
the Get a Sharing Link & button. Select whether you would
like the shared document to be editable and click Create
Link.

To post the workbook onto a social network, click Post to
Social Networks O button. If you have not connected your
Microsoft account to a social network, you will be prompted
to do so.

Note: To invite people, get a sharing link, or post through a social
network, your workbook must be saved through OneDrive.

Shortcuts

Paste ...

Cut

Copy

Format PaiNter ..eecummeeeeemesisrmmmmassnismnsnssessssssssanmnssssnssasan Ctrl + Shift + C
EONL 1. v coamemsmareneees iR G st o CUEL ARSI F
Font Size Ctrl + Shift + P
Grow Font Ctrl + Shift + .
Shrink Font weeneennens Grl + Shift +,
1270 ] o [ ST PP PRSPPI Ctrl + B

TRAIIG | cisiiisecosuusasssisniaisnaanan svisndnsnpnanesansssunmnmsnm e znmsms mss AR A REY Ctrl +1
Underline . Cirl+ U

Align Text Left . Cirl + L
Center . Ctrl + E

Align Text Right weoeeeoeeiiiiinns Ctrl + R
Percent SIyle ... Ctrl + Shift + %
S overernreresasiisisesnsssyiii s s v e I o st s e

SEAVE unviiumviirsnreessicaaiiann s inasanmas i b RanamnassantiaRRST AR R R sEsiEn

UNGO 1rrenmeismensnsssomisionsiisesnmssssnnninssnnesssnmaibanasisssnns sninnnsssos

BB iiicoissecuivaninss soissnssnnnnnses sinmsuunpinmmssssanssssnsnnnnnnss s 5aes

Next Cell

Insert Line Break ....ccccmmmessmmssisasmmsssncsatmmsnasssannes Alt

Repeat Data into Several Cells ... Ctrl + Enter
Enter CUurment TiMe v cccieeeresmerreessssssmsmsssnsssssnssessssssssnmnenss Ctrl + Shift +;
Enter Current Date .....ceeeeeminiasireremmsnsssnismssss e ssansnees Ctrl +;

CrEAtE TADIG wiiwssiscmminssisssscsmminsmsinansansinrsenanronmsrsuasansansss Ctrl+ T
Create New WOrkbDOOK....ccccueereiiiimmmsssissemsnnesssesemsnanssns Ctrl + N

Getting Help

Using Excel Help
button on the Tab Bar or
press F1.
2. Do one of the following:
» To browse common Excel Help topics, select a topic
heading in the Popular searches section.
» To browse tips for exploring new ifems in Excel 2013, select
a topic heading in the Getting started section.
o To browse basic Excel articles, select a topic heading in the
Basics and beyond section.
s To search for a new Help topic, enter what you want to
search for in the Search online help box and click the
Search O button.

Note: Click the Home (™ button on the Standard toolbar to
return to the Home page. Click the Print ‘= button to print the
current Help article. Click the Back ~ and Forward — buttons
to navigate through Excel Help.
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